<!DOCTYPE html><!--[if IEMobile 7]><html class="iem7" lang="en" dir="ltr"><![endif]--><!--[if lte IE 6]><html class="lt-ie9 lt-ie8 lt-ie7" lang="en" dir="ltr"><![endif]--><!--[if (IE 7)&(!IEMobile)]><html class="lt-ie9 lt-ie8" lang="en" dir="ltr"><![endif]--><!--[if IE 8]><html class="lt-ie9" lang="en" dir="ltr"><![endif]--><!--[if (gte IE 9)|(gt IEMobile 7)]><!--><html lang="en-US" prefix="og: http://ogp.me/ns#"><!--<![endif]--><head><meta charset="utf-8"><meta name="HandheldFriendly" content="True"><meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, minimal-ui"><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"><title>Zach Gowen To Compete At Oconto Copperfest (Photos)</title><script>!function(a9,a,p,s,t,A,g){if(a[a9])return;function q(c,r){a[a9]._Q.push([c,r])}a[a9]={init:function(){q("i",arguments)},fetchBids:function(){q("f",arguments)},setDisplayBids:function(){},_Q:[]};A=p.createElement(s);A.async=!0;A.src=t;g=p.getElementsByTagName(s)[0];g.parentNode.insertBefore(A,g)}("apstag",window,document,"script","//c.amazon-adsystem.com/aax2/apstag.js");apstag.init({pubID: '3342',adServer: 'googletag'
});</script><script type="text/javascript" src="http://www.wrestlezone.com/wp-content/plugins/pb-prebidjs/assets/js/vendors/prebid.js?v0.21.0" async></script><script async src="//ads.rubiconproject.com/header/9366.js"></script><script>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</script><script async src="https://www.googletagservices.com/tag/js/gpt.js"></script><script>pbjs.que.push(function() {console.info('[PB DEBUG] ----- Set Send all bids!!');pbjs.enableSendAllBids();pbjs.setBidderSequence('random');});if (adUnits.length > 0) {console.time('[PB DEBUG] pbjs.requestBids');pbjs.que.push(function() {console.info('[PB DEBUG] ----- PBJS Add units %o', adUnits);pbjs.addAdUnits(adUnits);pbjs.bidderSettings = {standard: {adserverTargeting: [{key: "hb_bidder",val: function(bidResponse) {return bidResponse.bidderCode;}}, {key: "hb_adid",val: function(bidResponse) {return bidResponse.adId;}}, {key: "hb_pb",val: function(bidResponse) {var cpm = bidResponse.cpm;if (cpm <= 1.00) {return (Math.floor(cpm * 20) / 20).toFixed(2);} else if (cpm <= 5.00) {return (Math.floor(cpm * 10) / 10).toFixed(2);} else if (cpm <= 20.00) {return (Math.floor(cpm * 2) / 2).toFixed(2);} else {return '20.00';}}}, {key: "hb_size",val: function(bidResponse) {return bidResponse.size;}}]
}, openx: {alwaysUseBid: true,adserverTargeting: [{key: "oxb",val: function(bidResponse) {var bid;if (bidResponse.cpm < 1) {bid = ((Math.floor(bidResponse.cpm * 20) / 20) * 100).toFixed(0);} else if(bidResponse.cpm < 5) {bid = ((Math.floor(bidResponse.cpm * 10) / 10) * 100).toFixed(0);} else if(bidResponse.cpm < 20) {bid = ((Math.floor(bidResponse.cpm * 2) / 2) * 100).toFixed(0);} else {bid = "2000";}return bidResponse.width + "x" + bidResponse.height + "_" + bid;}}, {key: "ox_pb_won",val: function(bidResponse) {if (bidResponse.bidderCode.indexOf('openx') !== -1) {return"true";}return"false";}}]
}};
fetchHeaderBids();});} else {console.info('[PB DEBUG] ----- PBJS No ad units');fetchHeaderBids(false, true);}</script><script>PB                      = window.PB || {};PB.gptAds               = PB.gptAds || {};PB.gptWaitSidebarLoaded = false;googletag.cmd.push(function() {PB.gptAds['adoop'] = googletag.defineOutOfPageSlot('/4403/cr/wrestlezone/news', 'adoop').addService(googletag.pubads());googletag.pubads().setTargeting('ct', 'article').setTargeting('ci', '837773').setTargeting('kw', 'not-forum,american-ninja-warrior,gregory-iron,news,wwe,zach-gowen').setTargeting('coppa', '0').setTargeting('site', 'wrestlezone');googletag.pubads().enableSingleRequest();googletag.pubads().disableInitialLoad();googletag.pubads().collapseEmptyDivs(true);googletag.enableServices();});var sbIngageTargeting = {custom_params: [
{ ct : "article" },{ ci : "837773" },{ kw : "not-forum,american-ninja-warrior,gregory-iron,news,wwe,zach-gowen" },{ coppa : "0" },{ site : "wrestlezone" },],zone : 'news'
}</script><meta name="description" content="Former WWE Star, Competitor On NBC&#039;s American Ninja Warrior Zach Gowen To Compete At Oconto Copperfest (Photos)!"/><link rel="canonical" href="http://www.wrestlezone.com/news/837773-zach-gowen-oconto-copperfest" /><meta property="og:locale" content="en_US" /><meta property="og:type" content="article" /><meta property="og:title" content="Zach Gowen To Compete At Oconto Copperfest (Photos)" /><meta property="og:description" content="Former WWE Star, Competitor On NBC&#039;s American Ninja Warrior Zach Gowen To Compete At Oconto Copperfest (Photos)!" /><meta property="og:url" content="http://www.wrestlezone.com/news/837773-zach-gowen-oconto-copperfest" /><meta property="og:site_name" content="Wrestlezone" /><meta property="article:publisher" content="https://www.facebook.com/Wrestlezonecom" /><meta property="article:tag" content="american ninja warrior" /><meta property="article:tag" content="gregory iron" /><meta property="article:tag" content="WWE" /><meta property="article:tag" content="Zach Gowen" /><meta property="article:section" content="Wrestling News" /><meta property="article:published_time" content="2017-05-09T19:30:13+00:00" /><meta property="article:modified_time" content="2017-05-09T20:09:31+00:00" /><meta property="og:updated_time" content="2017-05-09T20:09:31+00:00" /><meta property="og:image" content="http://cdn3-www.wrestlezone.com/assets/uploads/2015/11/Zach_Gowen_at_Hardcore_Roadtrip.jpg" /><script type="text/javascript">//<![CDATA[
var _gaq = _gaq || [],PB   = window.PB || {};PB.GAAccounts = ["UA-94323-54"];PB.GAAuthor   = 'Bill Pritchard';PB.baseDomain = 'wrestlezone.com';PB.checkAB    = true;(function() {var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);})();//]]></script><script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/www.wrestlezone.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=750"}};!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;if(!g||!g.fillText)return!1;switch(g.textBaseline="top",g.font="600 32px Arial",a){case"flag":return g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3;case"diversity":return g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,d=c[0]+","+c[1]+","+c[2]+","+c[3],g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e;case"simple":return g.fillText(h(55357,56835),0,0),0!==g.getImageData(16,16,1,1).data[0];case"unicode8":return g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);</script><style type="text/css">img.wp-smiley,img.emoji{display:inline !important;border:none !important;box-shadow:none !important;height:1em !important;width:1em !important;margin:0 .07em !important;vertical-align:-0.1em !important;background:none !important;padding:0 !important}</style><link rel='stylesheet' type='text/css' media='all' href='http://cdn3-www.wrestlezone.com/wp-content/plugins/bwp-minify/min/?f=wp-content/plugins/pb-slideshow/assets/css/slideshow.css,wp-content/plugins/wp-to-twitter/css/twitter-feed.css,wp-content/themes/wrestlezone/css/styles.css&amp;ver=e53cc0afddaf578c9e5c3a50eb64f3affbe03fb7' /><link rel='stylesheet' type='text/css' media='screen' href='http://cdn3-www.wrestlezone.com/wp-content/plugins/bwp-minify/min/?f=wp-content/mu-plugins/general-css/general-styles.css&amp;ver=e53cc0afddaf578c9e5c3a50eb64f3affbe03fb7' /><script type='text/javascript' src='http://ajax.googleapis.com/ajax/libs/jquery/1.8.3/jquery.min.js'></script><script type='text/javascript' src='http://www.springboardplatform.com/jsapi/embed'></script><script type='text/javascript' src='http://www.google.com/jsapi'></script><script type='text/javascript' src='http://cdn1-www.wrestlezone.com/wp-content/plugins/bwp-minify/min/?f=wp-content/plugins/pebblebed/media/js/htmlParser.js,wp-content/plugins/pebblebed/media/js/postscribe.min.js,libraries/pebblebed/js/gn_country.js,wp-content/plugins/pebblebed/media/js/modernizr.js,wp-content/plugins/pebblebed/media/js/pb.core.js,wp-content/plugins/pebblebed/media/js/jquery.ba-resize.js,wp-content/plugins/wp-evolve-gpt/js/pb.resize-iframe.js,wp-content/plugins/wp-evolve-gpt/js/pb.gpt-builder.js&amp;ver=e53cc0afddaf578c9e5c3a50eb64f3affbe03fb7'></script><link rel='https://api.w.org/' href='http://www.wrestlezone.com/wp-json/' /><link rel='shortlink' href='http://www.wrestlezone.com/?p=837773' /><link rel="alternate" type="application/json+oembed" href="http://www.wrestlezone.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.wrestlezone.com%2Fnews%2F837773-zach-gowen-oconto-copperfest" /><link rel="alternate" type="text/xml+oembed" href="http://www.wrestlezone.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.wrestlezone.com%2Fnews%2F837773-zach-gowen-oconto-copperfest&#038;format=xml" /><script>(function (win) {var PB = win.PB || {};PB.wpQueryVars = {query : 'a:10:{s:13:\"category_name\";s:4:\"news\";s:3:\"tag\";s:0:\"\";s:1:\"p\";i:837773;s:8:\"pagename\";s:0:\"\";s:9:\"post_type\";s:0:\"\";s:11:\"author_name\";s:0:\"\";s:8:\"taxonomy\";s:0:\"\";s:4:\"term\";s:0:\"\";s:4:\"home\";i:0;s:12:\"is_sponsored\";b:0;}'
};win.PB = PB;}(window));</script><meta name="thumbnail" content="http://cdn3-www.wrestlezone.com/assets/uploads/2015/11/Zach_Gowen_at_Hardcore_Roadtrip-310x204.jpg" /><link href="http://fonts.googleapis.com/css?family=Rambla:400,700|Open+Sans:400italic,400,600" rel="stylesheet" type="text/css"><link rel="apple-touch-icon" sizes="144x144" href="http://cdn2-www.wrestlezone.com/wp-content/themes/wrestlezone/apple-touch-icon-144x144.png"><link rel="apple-touch-icon" sizes="120x120" href="http://cdn3-www.wrestlezone.com/wp-content/themes/wrestlezone/apple-touch-icon-120x120.png"><link rel="apple-touch-icon" sizes="114x114" href="http://cdn2-www.wrestlezone.com/wp-content/themes/wrestlezone/apple-touch-icon-114x114.png"><link rel="apple-touch-icon" sizes="72x72" href="http://cdn3-www.wrestlezone.com/wp-content/themes/wrestlezone/apple-touch-icon-72x72.png"><link rel="apple-touch-icon" href="http://cdn2-www.wrestlezone.com/wp-content/themes/wrestlezone/apple-touch-icon.png"><link rel="alternate" type="application/rss+xml" title="RSS 2.0 Feed" href="http://www.wrestlezone.com/feed"><link rel="shortcut icon" href="http://cdn3-www.wrestlezone.com/wp-content/themes/wrestlezone/favicon.ico"><link rel="apple-touch-icon" href="http://cdn2-www.wrestlezone.com/wp-content/themes/wrestlezone/apple-touch-icon.png"><script async="async" data-client-id="jGaUosMPBEykITP" type="text/javascript" src="//d1xfq2052q7thw.cloudfront.net/1.7.712.js"></script><link rel="amphtml" href="http://www.wrestlezone.com/news/837773-zach-gowen-oconto-copperfest/amp" /><script>var pwidget_config = {defaults: {sharePopups: true,services: {twitter: {via: 'Wrestlezone'
}}}};</script><script type='text/javascript' src='//cdn.connatix.com/min/connatix.handler.dfp.min.js'></script><style type="text/css">.site-navigation .section-wrapper{padding:0}div[id^="creative"]{margin:0 auto}.post-item-text-article{overflow:visible}.pbslideshow-wrapper-desktop h2.pbslideshow-description-title{line-height:30px}.pbslideshow-description:after{background:linear-gradient(to bottom,rgba(34,34,34,0) 0%,rgba(34,34,34,1) 100%);filter:progid:DXImageTransform.Microsoft.gradient(startColorstr='#00222222',endColorstr='#222222',GradientType=0)}.pbslideshow-wrapper-desktop .pbslideshow-sidebar{top:0}article p{word-break:break-word}</style> <script>window.fbAsyncInit = function() {FB.init({appId      : 'your-app-id',xfbml      : true,version    : 'v2.4'
});};(function(d, s, id){var js, fjs = d.getElementsByTagName(s)[0];if (d.getElementById(id)) {return;}js = d.createElement(s); js.id = id;js.src = "//connect.facebook.net/en_US/sdk.js";fjs.parentNode.insertBefore(js, fjs);}(document, 'script', 'facebook-jssdk'));</script><script type="text/javascript">var sbElementInterval = setInterval(function(){sbElementCheck()}, 50);function sbElementCheck() {var targetedElement = document.getElementById('ingageunit');if(targetedElement) {clearInterval(sbElementInterval);(function(d) {var js, s = d.getElementsByTagName('script')[0];js = d.createElement('script');js.async = true;js.onload = function(e) {SbInGageWidget.init({partnerId : 75,widgetId : 'wr018',cmsPath : 'http://cms.springboardplatform.com'
});};js.src = "http://cdn.springboardplatform.com/storage/js/ingage/apingage.min.js";s.parentNode.insertBefore(js, s);})(window.document);}}</script><script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script></head><body class="single single-post postid-837773 single-format-standard news" itemscope itemtype="http://schema.org/WebPage"><div id="fb-root"></div><div class="site-wrapper"><header class="section-wrapper site-header"><a class="site-logo" href="http://www.wrestlezone.com/" rel="home"><img src="http://cdn3-www.wrestlezone.com/assets/uploads/2013/08/wrestlezone1.png" alt="Logo Wrestlezone.com" title="Wrestlezone.com"></a><button type="button" class="site-search-toggle inactive" data-toggle="collapse" data-target=".search-collapse"><i class="icon-search"></i></button><button type="button" class="site-navigation-toggle inactive" data-toggle="collapse" data-target=".navbar-collapse"><i class="icon-reorder"></i></button><div class="site-header-social"><a target="_blank" href="https://www.facebook.com/Wrestlezonecom" class="fb"></a><a target="_blank" href="https://twitter.com/WRESTLEZONEcom" class="tw"></a><a target="_blank" href="https://plus.google.com/116290777211564319579/posts" class="gplus"></a><a target="_blank" href="https://www.youtube.com/channel/UCPUacV1K577Ez88MjGsGh-A" class="yt"></a><a target="_blank" href="https://www.instagram.com/wrestlezonecom/" class="instagram"></a></div></header><section class="site-navigation"><div class="section-wrapper"><div class="menu-navigation-container"><ul id="menu-navigation" class="site-nav-menu navbar-collapse collapse"><li id="menu-item-423131" class="menu-item-inicio menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-423131"><a href="http://www.wrestlezone.com/" >Home</a></li><li id="menu-item-423105" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-423105"><a href="http://www.wrestlezone.com/news" >News</a></li><li id="menu-item-423107" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-423107"><a href="http://www.wrestlezone.com/editorials" >Editorials</a></li><li id="menu-item-639875" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-639875"><a href="http://www.wrestlezone.com/tag/wrestlezone-radio" >WZ Radio</a></li><li id="menu-item-423115" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-423115"><a href="http://www.wrestlezone.com/tag/chair-shot-reality" >WZ TV</a></li><li id="menu-item-423263" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-423263"><a href="http://www.wrestlezone.com/ppv" >Pay Per Views</a></li><li id="menu-item-423265" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-423265"><a href="http://www.wrestlezone.com/shows" >Shows</a></li><li id="menu-item-672989" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-672989"><a target="_blank" href="http://www.prowrestlingtees.com/wrestlezone" onclick="javascript:_gaq.push(['_trackEvent','outbound-menu','http://www.prowrestlingtees.com']);">T-Shirts</a></li><li id="menu-item-423113" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-423113"><a target="_blank" href="http://forums.wrestlezone.com/" >Forums</a></li></ul></div><div class="site-search-wrapper"><div class="search-nav search-collapse collapse"><div class="search-block"><form role="search" method="get" class="site-search corner-container left-bottom" action="/search"><input type="text" class="search-field" name="q" value="" placeholder="Search"><button type="submit" class="search-submit"> <span>Search</span> </button></form></div></div></div></div></section><div class="section-wrapper leaderboard" id="banner-top"><div id="leaderboard" class="ad widget_evolve_ad_gpt_widget leaderboard"><div id="pb_prebidjs_320x150_320x100_320x50_a"
data-id="pb_prebidjs_320x150_320x100_320x50_a"
data-offset="300"
class="gpt-ad"><script type='text/javascript'>PB= PB || {};gptAds= PB.gptAds || {};var opts= {"asBool":false,"adUnit":"\/4403\/cr\/wrestlezone\/news","adDiv":"pb_prebidjs_320x150_320x100_320x50_a","sizeStr":"[[320, 150],[320, 100],[320, 50]]","mapping":[{"viewport":"[0, 0]","sizes":"[[320, 150],[320, 100],[320, 50]]"},{"viewport":"[750, 0]","sizes":"[[728, 90]]"},{"viewport":"[980, 0]","sizes":"[[728, 90],[970, 90],[970, 250],[970, 300]]"}],"targeting":{"pos":"A","ct":"article","ci":"837773","kw":"not-forum,american-ninja-warrior,gregory-iron,news,wwe,zach-gowen","coppa":"0","site":"wrestlezone"},"resize":false};PB.waitForAS= (opts.asBool) ? true : PB.waitForAS || false;PB.evGPTBuilder.enqueueAd(opts);</script></div></div></div><div class="section-wrapper section-site-main"><header class="post-item-header clear"><div class="post-item-article-title"><h1 itemprop="name" class="post-item-title">Former WWE Star, Competitor On NBC&#8217;s American Ninja Warrior Zach Gowen To Compete At Oconto Copperfest (Photos)</h1></div><a href="http://www.wrestlezone.com/author/bill-pritchard"><span class="post-item-author on-article"><span class="post-item-author-photo with-corner corner-top-right corner-bottom-left"><img class="author-image author-image-article" src="http://cdn1-www.wrestlezone.com/assets/uploads/2013/11/pritchard_headshot_thumbnail.jpg" alt="Bill Pritchard"></span><span itemprop="author" rel="author" class="post-item-author">Bill Pritchard</span></span></a></header><div class="site-main"><div class="site-main-section"><article itemscope itemtype="http://schema.org/Article" class="clear post-item post-837773 post type-post status-publish format-standard has-post-thumbnail hentry category-news tag-american-ninja-warrior tag-gregory-iron tag-wwe tag-zach-gowen news" id="post-837773"><header><div class="tools-bar"><div class="post-meta"><div class="post-item"><time itemprop="datePublished" content="2017-05-09" datetime="2017-05-09" pubdate class="post-item-date post-item-date-article"><i class="icon-time"></i>May 9, 2017</time></div></div><div class="social-shares"><div class="pw-widget pw-size-medium"><a class="pw-button-facebook pw-counter-show"></a><a class="pw-button-twitter pw-counter-show"></a><a class="share-button-cross js-toggle-share-icons"><span class="social-icon"><svg id="Layer_1" xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#" xmlns="http://www.w3.org/2000/svg" enable-background="new 0 0 14 12" xml:space="preserve" height="12px" viewBox="0 0 14 12" width="14px" version="1.1" y="0px" x="0px" xmlns:cc="http://creativecommons.org/ns#" xmlns:dc="http://purl.org/dc/elements/1.1/"><polygon id="polygon3" points="1.986 7.254 1.984 4.642 5.746 4.642 5.746 0.984 8.358 0.984 8.359 4.642 12.015 4.642 12.016 7.254 8.358 7.254 8.358 11.016 5.746 11.016 5.746 7.254" fill="#fff"/></svg></span></a><div class="hidden-icons js-hidden-share-container"><div class="hidden-fixed-container"><span>SHARE</span><a class="pw-button-reddit"></a><a class="pw-button-tumblr"></a><a class="pw-button-googleplus"></a></div></div></div><script src="http://i.po.st/static/v3/post-widget.js#publisherKey=hkbqib0a0v6h7rj980u3&retina=true" type="text/javascript"></script></div></div></header><div itemprop="articleBody" class="post-item-text post-item-text-article"><table><tr><td><div class="_n_n3"><div class="conductorContent" tabindex="-1"><div id="primaryContainer" class="_n_e"><div class="conductorContent" tabindex="-1"><div class="_n_T"><div class="_n_X"><div class="_n_X"><div class="_n_X"><div class="_n_Y"><div class="allowTextSelection"><div class="conductorContent"><div class="_rp_e5 ShowReferenceAttachmentsLinks ShowConsesusSchedulingLink" tabindex="-1"><div class="_rp_e5 disableTextSelection"><div class="_rp_h5 disableTextSelection customScrollBar scrollContainer"><div class="_rp_q5"><div class="_rp_n5"><div class="_rp_o5 rpHighlightAllClass rpHighlightBodyClass allowTextSelection"><div id="Item.MessageNormalizedBody" class="_rp_p5 ms-font-weight-regular ms-font-color-neutralDark" tabindex="-1"><div class="rps_f9b9"><div dir="auto"><div><div dir="ltr"><div><p><img src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" class="lazy lazy-hidden" data-lazy-type="iframe" data-lazy-src="&lt;iframe src=&quot;https://www.youtube.com/embed/RZ-Z5VApK68&quot; width=&quot;640&quot; height=&quot;360&quot; frameborder=&quot;0&quot; allowfullscreen=&quot;allowfullscreen&quot;&gt;&lt;/iframe&gt;" alt=""><noscript><iframe src="https://www.youtube.com/embed/RZ-Z5VApK68" width="640" height="360" frameborder="0" allowfullscreen="allowfullscreen"></iframe></noscript></p><p>The following has been issued by Under The Lights Entertainment:</p><div id="evolve_ad_gpt_widget-15" class="center-ad widget_evolve_ad_gpt_widget"><div id="pb_prebidjs_300x250_c"
data-id="pb_prebidjs_300x250_c"
data-offset="300"
class="gpt-ad"><script type='text/javascript'>PB= PB || {};gptAds= PB.gptAds || {};var opts= {"asBool":false,"adUnit":"\/4403\/cr\/wrestlezone\/news","adDiv":"pb_prebidjs_300x250_c","sizeStr":"[[300, 250]]","mapping":[{"viewport":"[0, 0]","sizes":"[[300, 250]]"},{"viewport":"[750, 0]","sizes":"[]"},{"viewport":"[980, 0]","sizes":"[]"}],"targeting":{"pos":"C","ct":"article","ci":"837773","kw":"not-forum,american-ninja-warrior,gregory-iron,news,wwe,zach-gowen","coppa":"0","site":"wrestlezone"},"resize":false};PB.waitForAS= (opts.asBool) ? true : PB.waitForAS || false;PB.evGPTBuilder.enqueueAd(opts);</script></div></div></div></div></div><div><div dir="ltr"><div><div dir="ltr"><blockquote><p>      On Sunday, June 11th, former World Wrestling Entertainment superstar Zach Gowen will be competing at Under The Lights Entertainment’s live pro wrestling event at Copperfest in Oconto, Wisconsin. Zach isn’t just your average superstar though. The odds have always been stacked against him, but some way, no matter the lows he’s had, he not only survived, but strived.  Whether it was losing his leg to cancer at age 8, or his personal life falling and hitting bottom, he has bounced back. He became the first 1 legged professional wrestler in history and is continuously an inspiration to many. He competed on NBC’s American Ninja Warrior, instructs adaptive and non-adaptive DDPYoga workouts, and does many speaking engagements telling his story. Zach’s message is simple:  Life ain&#8217;t about what happens to us, life is about how we RESPOND to what happens to us!</p><p>But Zach isn’t the only inspirational story coming from this event. The first and only wrestler in the world with Cerebral Palsy, Gregory Iron, will also be competing at Copperfest. Ironically, Zach is one of the wrestlers that inspired Gregory to become a wrestler. Together, they form the tag team, Handicapped Heroes! Cerebral Palsy mainly limits Gregory from using my right arm and hand, but it&#8217;s also evident in his right leg, as he sometimes walks flat footed on that side. Growing up with cerebral palsy, Gregory was a constant victim of bullying. Kids called him things like &#8220;cripple,&#8221; &#8220;gimp,&#8221; &#8220;re-re,&#8221; and &#8220;retarded&#8221; because of an affliction that was out of his control. It got him down, and it didn&#8217;t help that his home life wasn&#8217;t too good. He had one escape, one thing that made him forget about the torment he endured at school, and the animosity that was constantly within his household. That one thing was professional wrestling. Hulk Hogan, &#8220;Macho Man&#8221; Randy Savage, &#8220;Rowdy&#8221; Roddy Piper and Bret &#8220;Hitman&#8221; Hart were his first real heroes. Batman was pretty cool. Spider Man was okay, but doubted they could beat The Ultimate Warrior in a fight. Gregory credits his grandmother Ella as the reason he fell madly in love with the WWF and professional wrestling.</p></blockquote><p>Under The Lights Entertainment Pro wrestling returns to Copperfest in a huge way on Sunday, June 11th, as it’s the battle of Super Heroes vs. Super Villains! UTL vs. CWE (Canadian Wrestling&#8217;s Elite)</p><div id="text-58" class="widget_text"><div class="textwidget"><div id="ym_1042515534616574318" class="ym"></div><script type="text/javascript">(function(e,t){if(t._ym===void 0){t._ym="";var m=e.createElement("script");m.type="text/javascript",m.async=!0,m.src="//static.yieldmo.com/ym.m4.js",(e.getElementsByTagName("head")[0]||e.getElementsByTagName("body")[0]).appendChild(m)}else t._ym instanceof String||void 0===t._ym.chkPls||t._ym.chkPls()})(document,window);</script></div></div><p>HUGE Special Guest former WWE Star and NBC&#8217;s American Ninja Warrior competitor Zach Gowen! Along with his Handicapped Heroes tag team partner, Gregory Iron!</p><p>UTL Stars in action:<br />Joey Jet Avalon<br />Kaz Karter<br />Captain Freedom<br />TW3<br />&#8220;The Love Machine&#8221; Matt Longtime<br />“The Real” Brock Hall<br />Jordy Lee</p><p>Canadian Wrestling&#8217;s Elite:<br />UTL World Champion &#8220;The Native American Warrior&#8221; Tejas<br />UTL Lights Out Champion &#8211; &#8220;Hot Shot&#8221; Danny Duggan<br />&#8220;Hot Prospect&#8221; Travis Cole<br />The Canadian Crusher<br />and many more&#8230;</p><p>2:30pm Bell Time</p><p>Free Event with your admission to the grounds!<br />$2 admission in the Copperfest grounds (Ner Park) 709 Madison St. in Oconto, WI</p><p>SPECIAL MEET &amp; GREET w/ ZACH GOWEN: 1:30pm til 2:15pm.<br />$10 &#8211; Gets you an autographed 8&#215;10<br />$10 &#8211; To have a pic taken with Zach (taken with your own phone or camera)<br />or $15 for the combo of 8&#215;10 and pic with Zach</p><p>Pics will also be taken in the ring during intermission of the event (limited amount of time during intermission though, so best advised to be there for 1:30m). Limited passes to this so it&#8217;s first come, first serve.</p><p>Donations will also be accepted to help out those affected by Childhood Cancer and Cerebral Palsy.</p><p>More info on Facebook at Under The Lights Entertainment and on the website <a href="http://www.utlentertainment.com/" onclick="javascript:_gaq.push(['_trackEvent','outbound-article','http://www.utlentertainment.com']);" target="_blank" rel="noopener noreferrer">www.UTLEntertainment.com</a></p><blockquote class="instagram-media" style="background: #FFF; border: 0; border-radius: 3px; box-shadow: 0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width: 658px; padding: 0; width: calc(100% - 2px);" data-instgrm-captioned="" data-instgrm-version="7"><div style="padding: 8px;"><div style="background: #F8F8F8; line-height: 0; margin-top: 40px; padding: 50% 0; text-align: center; width: 100%;"></div><p style="margin: 8px 0 0 0; padding: 0 4px;"><a style="color: #000; font-family: Arial,sans-serif; font-size: 14px; font-style: normal; font-weight: normal; line-height: 17px; text-decoration: none; word-wrap: break-word;" href="https://www.instagram.com/p/BT5JuomlkDN/" onclick="javascript:_gaq.push(['_trackEvent','outbound-article','http://www.instagram.com']);" target="_blank">Former WWE Star, competitor on NBC&#8217;s American Ninja Warrior, cancer survivor and 1 legged wrestler, Zach Gowen to compete at Oconto Copperfest!</a></p><p style="color: #c9c8cd; font-family: Arial,sans-serif; font-size: 14px; line-height: 17px; margin-bottom: 0; margin-top: 8px; overflow: hidden; padding: 8px 0 7px; text-align: center; text-overflow: ellipsis; white-space: nowrap;">A post shared by WrestleZone (@wrestlezonecom) on <time style="font-family: Arial,sans-serif; font-size: 14px; line-height: 17px;" datetime="2017-05-10T01:14:27+00:00">May 9, 2017 at 6:14pm PDT</time></p></div></blockquote><p><script src="//platform.instagram.com/en_US/embeds.js" async="" defer="defer"></script></p></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div></p></td></tr></table></div><div class="share-buttons-container hidden-share-buttons"><div class="share-button js-share-button share-button-facebook js-share-button-facebook" data-url="http://www.wrestlezone.com/news/837773-zach-gowen-oconto-copperfest" data-title="Former WWE Star, Competitor On NBC&#8217;s American Ninja Warrior Zach Gowen To Compete At Oconto Copperfest (Photos)" data-provider="onFacebook" data-label="Large Facebook share button"> <a href="#" class="no-underline"> SHARE ON FACEBOOK </a></div><div class="share-button js-share-button share-button-twitter js-share-button-twitter" data-url="http://www.wrestlezone.com/news/837773-zach-gowen-oconto-copperfest" data-title="Former WWE Star, Competitor On NBC&#8217;s American Ninja Warrior Zach Gowen To Compete At Oconto Copperfest (Photos)" data-provider="onTwitter" data-label="Large Twitter share button"> <a href="#" class="no-underline"> SHARE ON TWITTER </a></div></div><div id="zergnet-widget-36271"></div><div id="js-article-footer-mobile" class="clear"></div><div id="ingageunit"></div><div class="footer-nav"><div class="navigation article-nav"><div class="prev-article corner-container right-top"><a href="http://www.wrestlezone.com/news/837751-updated-wwe-backlash-match-card-the-new-day-is-here-to-save-team-blue-video-did-you-enjoy-this-weeks-smackdown"><span class="arrow-article"><i class="icon-angle-left"></i></span><span class="button-tag-article">Updated WWE Backlash Match Card, The New Day Is Here To Save Team Blue (Video), Did You Enjoy This Week's Smackdown?</span></a></div><div class="next-article corner-container left-top"><a href="http://www.wrestlezone.com/news/837769-why-is-aiden-english-so-emotional-lana-is-coming-to-smackdown-videos-who-won-this-weeks-brand-split-war"><span class="button-tag-article">Why Is Aiden English So Emotional?, Lana Is Coming To Smackdown (Videos), Who Won This Week's Brand Split War?</span><span class="arrow-article"><i class="icon-angle-right"></i></span></a></div></div></div><div class="post-tag"><i class="icon-tags"></i><a href="/tag/american-ninja-warrior">american ninja warrior</a><a href="/tag/gregory-iron">gregory iron</a><a href="/tag/wwe">WWE</a><a href="/tag/zach-gowen">Zach Gowen</a></div><a class="tip" href="/tip" target="_blank"><span class="tip-row tip-title"><span class="tip-title"> Have a news tip? </span></span><span class="tip-row tip-blurb"><span class="tip-blurb"> Attended an event and want to send a <strong>live report</strong>?</span></span><span class="tip-row tip-button"><span class="tip-button"> Submit it now! </span></span></a></article><div id="js-article-footer" class="clear"></div><script id="js-plista-template" type="text/template"><div id="plista_widget_belowArticle"></div><script type="text/javascript">PLISTA.items.push({objectid: "837773", //unique ID, alphanumeric
title: "Former WWE Star, Competitor On NBC&#8217;s American Ninja Warrior Zach Gowen To Compete At Oconto Copperfest (Photos)",text: "The following has been issued by Under The Lights Entertainment:       On Sunday, June 11th, former World Wrestling Entertainment superstar Zach Gowen will be competing at Under The Lights Entertainment’s live pro wrestling event at Copperfest in Oconto, Wisconsin. Zach isn’t just your average superstar though. The odds have always been stacked against him, but [&hellip;]", //up to 255 characters
url: "http://www.wrestlezone.com/news/837773-zach-gowen-oconto-copperfest",img: "http://cdn3-www.wrestlezone.com/assets/uploads/2015/11/Zach_Gowen_at_Hardcore_Roadtrip.jpg",created_at: "1494444600", //UNIX Timestamp
category: "news"
});PLISTA.partner.init();</script></script><div class="js-plista"></div><div id="disqus_thread"> </div><script type="text/javascript">
var disqus_url = 'http://www.wrestlezone.com/news/837773-zach-gowen-oconto-copperfest';var disqus_identifier = '837773 http://www.wrestlezone.com/?p=837773';var disqus_title = "Former WWE Star, Competitor On NBC&#8217;s American Ninja Warrior Zach Gowen To Compete At Oconto Copperfest (Photos)";var disqus_container_id = 'disqus_thread';var disqus_domain = 'disqus.com';var disqus_shortname = 'wrestlezone';var disqus_config_custom = window.disqus_config;var disqus_config = function () {


this.language = '';
if (disqus_config_custom) {disqus_config_custom.call(this);}};(function() {var dsq = document.createElement('script'); dsq.type = 'text/javascript';dsq.async = true;dsq.src = 'http://forums.wrestlezone.com/login-script-sso.php';(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);})();</script></div><aside class="site-sidebar"><div id="evolve_ad_gpt_widget-5" class="center-ad widget_evolve_ad_gpt_widget"><div id="pb_prebidjs_300x250_a"
data-id="pb_prebidjs_300x250_a"
data-offset="300"
class="gpt-ad"><script type='text/javascript'>PB= PB || {};gptAds= PB.gptAds || {};var opts= {"asBool":false,"adUnit":"\/4403\/cr\/wrestlezone\/news","adDiv":"pb_prebidjs_300x250_a","sizeStr":"[[300, 250]]","mapping":[{"viewport":"[0, 0]","sizes":"[]"},{"viewport":"[750, 0]","sizes":"[[300, 1050],[300, 600],[300, 250]]"},{"viewport":"[980, 0]","sizes":"[[300, 1050],[300, 600],[300, 250]]"}],"targeting":{"pos":"A","ct":"article","ci":"837773","kw":"not-forum,american-ninja-warrior,gregory-iron,news,wwe,zach-gowen","coppa":"0","site":"wrestlezone"},"resize":false};PB.waitForAS= (opts.asBool) ? true : PB.waitForAS || false;PB.evGPTBuilder.enqueueAd(opts);</script></div></div><div id="js-insticator"></div><div id="js-sidebar-right" class="site-sidebar clear"></div><div id="evolve_ad_gpt_widget-10" class="widget_evolve_ad_gpt_widget"><div id="pb_prebidjs_300x250_b"
data-id="pb_prebidjs_300x250_b"
data-offset="100"
class="gpt-ad js-inview"><script type='text/javascript'>PB= PB || {};gptAds= PB.gptAds || {};var opts= {"asBool":false,"adUnit":"\/4403\/cr\/wrestlezone\/news","adDiv":"pb_prebidjs_300x250_b","sizeStr":"[[300, 250]]","mapping":[{"viewport":"[0, 0]","sizes":"[]"},{"viewport":"[750, 0]","sizes":"[[300, 250]]"},{"viewport":"[980, 0]","sizes":"[[300, 250]]"}],"targeting":{"pos":"B","ct":"article","ci":"837773","kw":"not-forum,american-ninja-warrior,gregory-iron,news,wwe,zach-gowen","coppa":"0","site":"wrestlezone"},"resize":false};PB.waitForAS= (opts.asBool) ? true : PB.waitForAS || false;PB.evGPTBuilder.enqueueAd(opts);</script></div></div><div id="js-bottom-right" class="site-sidebar clear"></div><div id="js-mobile-article-footer" class="clear"></div><div id="js-sidebar-sticky"></div></aside></div></div><footer class="section-wrapper site-footer"><a class="site-logo" href="http://www.wrestlezone.com/" title="Wrestlezone.com" rel="home"><img src="http://cdn3-www.wrestlezone.com/wp-content/themes/wrestlezone/images/wrestlezone-wz.png" /></a><div class="site-footer-menus"><div id="nav_menu-2" class="footer-menu-widget widget_nav_menu"><div class="menu-footer-container"><ul id="menu-footer" class="menu"><li id="menu-item-423121" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-423121"><a target="_blank" href="http://www.craveonline.com/termsofuse.php?site=www.wrestlezone.com" onclick="javascript:_gaq.push(['_trackEvent','outbound-menu','http://www.craveonline.com']);">Terms of use</a></li><li id="menu-item-423123" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-423123"><a target="_blank" href="http://www.craveonline.com/privacy.php?site=www.wrestlezone.com" onclick="javascript:_gaq.push(['_trackEvent','outbound-menu','http://www.craveonline.com']);">Privacy Policy</a></li><li id="menu-item-423372" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-423372"><a href="http://www.craveonline.com/sports/" onclick="javascript:_gaq.push(['_trackEvent','outbound-menu','http://www.craveonline.com']);">Craveonline Sports</a></li><li id="menu-item-423381" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-423381"><a href="http://www.wrestlezone.com/contact-us" >Contact Us</a></li></ul></div></div><div id="text-52" class="footer-menu-adchoices-widget widget_text"><div class="textwidget"><a href="http://www.craveonline.com/cookies" onclick="javascript:_gaq.push(['_trackEvent','outbound-widget','http://www.craveonline.com']);" target="_blank" style="text-decoration:none !important"><img class="lazy lazy-hidden" id="_bapw-icon" style="border: 0 !important; display: inline !important; padding-right: 5px !important; float: left; margin: -10px 0 0;"/><noscript><img id="_bapw-icon" style="border: 0 !important; display: inline !important; padding-right: 5px !important; float: left; margin: -10px 0 0;"/></noscript><span style="vertical-align:middle !important">AdChoices</span></a></div></div><div id="text-6" class="widget_text"><div class="textwidget"><script>var _sf_async_config={uid:8555,domain:"wrestlezone.com"};(function () {function loadChartbeat() {window._sf_endpt = (new Date()).getTime();var e = document.createElement('script');e.setAttribute('type', 'text/javascript');e.setAttribute('src', (("https:" == document.location.protocol) ? "https://s3.amazonaws.com/" : "http://") + "static.chartbeat.com/js/chartbeat.js");document.body.appendChild(e);}var oldonload = window.onload;window.onload = (typeof window.onload != 'function') ?
loadChartbeat : function() { oldonload(); loadChartbeat(); };}());</script><div style="position: absolute; left: -999em">monitoring_string = "851cc24eadecaa7a82287c82808f23d0"</div></div></div></div><span class="site-copyright clear">WrestleZone.com is a property of<a target="_blank" href="http://www.craveonline.com/">CraveOnline</a> Media, LLC, an <a target="_blank" href="http://www.evolvemediallc.com/">Evolve Media</a>, LLC company. &copy; 2017 All Rights Reserved.</span></footer></div> <script type="text/javascript">// <![CDATA[
var disqus_shortname = 'wrestlezone';(function () {var nodes = document.getElementsByTagName('span');for (var i = 0, url; i < nodes.length; i++) {if (nodes[i].className.indexOf('dsq-postid') != -1) {nodes[i].parentNode.setAttribute('data-disqus-identifier', nodes[i].getAttribute('data-dsqidentifier'));url = nodes[i].parentNode.href.split('#', 1);if (url.length == 1) { url = url[0]; }else { url = url[1]; }nodes[i].parentNode.href = url + '#disqus_thread';}}var s = document.createElement('script');s.async = true;s.type = 'text/javascript';s.src = '//' + disqus_shortname + '.disqus.com/count.js';(document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);}());// ]]></script> <div id='adoop' data-id='adoop' class='gpt-ad'></div><script type="text/javascript" >jQuery(document).ready( function() {jQuery.ajax({type : "get",dataType : "html",url : "http://www.wrestlezone.com/api/sp/refresh_sp_detection_script/",data : {},success: function(response) {
},error: function(MLHttpRequest, textStatus, errorThrown){}})
})
</script><script type='text/javascript' src='http://static.plista.com/wrestlezone.com_v1.js'></script><script type='text/javascript' src='http://b.scorecardresearch.com/beacon.js?ver=1.0'></script><script src='http://dashboard.evolveplatform.net/contentiq.js'></script><script type='text/javascript' src='http://cdn1-www.wrestlezone.com/wp-content/plugins/bwp-minify/min/?f=wp-content/plugins/pb-ajax-sidebars-2/assets/js/pb.sidebar-loader-v2.js,wp-content/plugins/pb-chartbeat-share/assets/js/chartbeat-share.js,wp-content/plugins/pebblebed/media/js/jquery.colorbox.min.js,wp-content/plugins/pebblebed/media/js/pb.lightbox.js,wp-content/themes/wrestlezone/js/springboard_bar.js,wp-content/plugins/pebblebed/media/js/jquery.bxslider.min.js,wp-content/themes/wrestlezone/js/libs/collapse.js,wp-content/themes/wrestlezone/js/utils.js,wp-content/plugins/pebblebed/media/js/pb.slider.js,wp-content/themes/wrestlezone/js/app.js,wp-content/plugins/pebblebed/media/js/pb.share.js,wp-content/themes/wrestlezone/js/pb.sharing.js,wp-content/themes/wrestlezone/js/utils/pb.plista_cookie_reader.js,wp-content/plugins/pebblebed/media/js/pb.mediaquery.js,wp-content/themes/wrestlezone/js/libs/pb.media-queries.js,wp-content/themes/wrestlezone/js/sidebars/pb.sidebars-default.js,wp-content/themes/wrestlezone/js/controllers/pb.default.js,wp-content/themes/wrestlezone/js/modules/pb.sticky-ad.js,wp-content/themes/wrestlezone/js/sidebars/pb.sidebars-single.js,wp-content/themes/wrestlezone/js/modules/pb.wz-videos.js&amp;ver=e53cc0afddaf578c9e5c3a50eb64f3affbe03fb7'></script><script type='text/javascript' src='http://cdn1-www.wrestlezone.com/wp-content/plugins/bwp-minify/min/?f=wp-content/themes/wrestlezone/js/controllers/pb.single.js,wp-content/plugins/bj-lazy-load/js/bj-lazy-load.min.js,wp-includes/js/underscore.min.js,wp-content/plugins/wp-evolve-gpt/js/vendor/jquery.inview.js,wp-content/plugins/wp-evolve-gpt/js/pb.gpt-ads-callbacks.js,wp-content/plugins/wp-evolve-gpt/js/pb.load-gpt-ads.js,wp-content/plugins/wp-evolve-gpt/js/pb.lazy-load-gpt-ads.js,wp-content/plugins/pb-google-analytics-for-wordpress/js/pb.ga-manager.js,wp-content/plugins/pb-google-analytics-for-wordpress/js/pb.ga-init.js,wp-includes/js/wp-embed.min.js&amp;ver=e53cc0afddaf578c9e5c3a50eb64f3affbe03fb7'></script><div id="text-44" class="widget_text"><div class="textwidget"><script language="javascript" type="text/javascript">(function() {var zergnet = document.createElement('script');zergnet.type = 'text/javascript'; zergnet.async = true;zergnet.src = 'http://www.zergnet.com/zerg.js?id=36271';var znscr = document.getElementsByTagName('script')[0];znscr.parentNode.insertBefore(zergnet, znscr);})();</script></div></div><div id="text-39" class="widget_text"><div class="textwidget"><script>var _sf_async_config={uid:8555,domain:"wrestlezone.com"};(function () {function loadChartbeat() {window._sf_endpt = (new Date()).getTime();var e = document.createElement('script');e.setAttribute('type', 'text/javascript');e.setAttribute('src', (("https:" == document.location.protocol) ? "https://s3.amazonaws.com/" : "http://") + "static.chartbeat.com/js/chartbeat.js");document.body.appendChild(e);}var oldonload = window.onload;window.onload = (typeof window.onload != 'function') ?
loadChartbeat : function() { oldonload(); loadChartbeat(); };}());</script><div style="position: absolute; left: -999em">monitoring_string = "851cc24eadecaa7a82287c82808f23d0"</div></div></div><div id="text-46" class="widget_text"><div class="textwidget"><script>ggv2id='4d9ced63';</script><script src="https://g2.gumgum.com/javascripts/ggv2.js"></script></div></div><div id="text-53" class="widget_text"><div class="textwidget"><script data-cfasync='false' type='text/javascript'>(function (a, c, s, u){'Insticator'in a || (a.Insticator={ad:{loadAd: function (b){Insticator.ad.q.push(b)}, q: []}, helper:{}, embed:{}, version: "3.0", q: [], load: function (t, o){Insticator.q.push({t: t, o: o})}}); var b=c.createElement(s); b.src=u; b.async=!0; var d=c.getElementsByTagName(s)[0]; d.parentNode.insertBefore(b, d)})(window, document, 'script', '//d2na2p72vtqyok.cloudfront.net/client-embed/8b05089f-5d8f-4c21-936c-4f79525ffc11.js');</script></div></div></body></html>